Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 122 coincidencias

por more_as
11 Nov 2011, 15:56
Foro: Colaboraciones Gráficas
Tema: Emoticonos CrystalXP Tema Solucionado
Respuestas: 3
Vistas: 1721

Re: Emoticonos CrystalXP Tema Solucionado

Pues están curiosos, descargando y compartiendo a su vez xD
por more_as
11 Nov 2011, 15:51
Foro: Recursos Webmaster
Tema: Redireccionar phpbb3 y wp
Respuestas: 1
Vistas: 682

Re: Redireccionar phpbb3 y wp

Depende de como tengas instalado tus archivos en el hosting. Lo ideal sería por ejemplo que en la raíz de la carpeta FTP subieras tu web de wordpress, de tal forma que como dices es la principal, la gente accedería sin problema a ella. Luego crea una página en esa plantilla WP y la enlazas a tus for...
por more_as
11 Nov 2011, 15:45
Foro: Servidores
Tema: Un buen host de pago
Respuestas: 11
Vistas: 2466

Re: Un buen host de pago

Actualmente mi blog lo tengo en Fresahost, ningún problema hasta ahora, aunque sí es verdad que lo acabo de subir este mes. En principio calidad/precio me parece una opción muy interesante
por more_as
09 Jul 2010, 16:46
Foro: Rangos
Tema: Rangos para el Staff - Mini Ranks Tema Solucionado
Respuestas: 11
Vistas: 10982

Re: Rangos para el Staff - Mini Ranks Tema Solucionado

Gracias David no los había visto aún, son realmente buenos :) Los probaré en el foro de prueba que le estoy dando caña ahora
por more_as
09 Jul 2010, 03:49
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Desaparecido - Respuesta apida Tema Solucionado
Respuestas: 5
Vistas: 641

Re: Desaparecido - Respuesta apida Tema Solucionado

La Respuesta Rapida es un MOD, y puedes encontrar varias en la zona de descarga de MODs español.
por more_as
07 Jul 2010, 23:17
Foro: Foros de Soporte 3.0.x
Tema: Fatal Error
Respuestas: 8
Vistas: 713

Re: Fatal Error

Pues no tengo ni idea de por qué te ocurre eso pero quizás si dices que MOD estás intentando instalar te podrán ayudar mejor.

Prueba a desinstalarlo a ver si se soluciona al error, si es así es problema del MOD, sino es que probablemente al instalarlo hayas cometido algún error de línea
por more_as
07 Jul 2010, 23:12
Foro: Soporte de MODs
Tema: [Problema]Permisos en mChat v 1.2.17
Respuestas: 5
Vistas: 903

Re: [Problema]Permisos en mChat v 1.2.17

Solo es cuestión de leer un poco jabilator, lo dice en el primer post y en el título del tema, el MOD es el mchat 1.2.17. A mí me ocurrió lo mismo al instalarlo e indagando por ahí leí que era un problema del servidor, por ejemplo zobyhost que es donde está alojada mi web de pruebas no soporta chats...
por more_as
03 Jul 2010, 19:00
Foro: Foros de Soporte 3.0.x
Tema: Problema raro. Tema Solucionado
Respuestas: 13
Vistas: 900

Re: Problema raro. Tema Solucionado

Hmmm has probado a ver si también te ocurre usando la plantilla subsilver? Es que la verdad las URLS de viewtopic sonun tanto extrañas ya que parece como si estuviera alguna sintaxis duplicada, lo digo por el ejemplo que pusiste que no lleva a ningún sitio http://www.lecaffe.net/viewtopic.php?f=5&p=...
por more_as
03 Jul 2010, 18:56
Foro: Foros de Soporte 3.0.x
Tema: Error en root/viewtopic.php Tema Solucionado
Respuestas: 8
Vistas: 1383

Re: Error en root/viewtopic.php Tema Solucionado

Si como en los datos de soporte dices, solamente has instalado el ultimate points, te recomiendo que hagas una copia de la base de datos y aproveches lo que has avanzado en el desarrollo de los foros, con sus categorías mensajes etc y reinstales de nuevo phpbb 3.07 pl 01, ya que probablemente tardar...
por more_as
03 Jul 2010, 18:53
Foro: Foros de Soporte 3.0.x
Tema: Problemas con el logo
Respuestas: 6
Vistas: 566

Re: Problemas con el logo

Los datos de soprte no son válidos, el foro no se ve aún así estoy de buenas hoy :) Esto es para la plantilla prosilver aunque también se puede editar según la que uses, simplemente en lugar de editar prosilver edita tu plantilla. 1.- Crea tu propio logo o edita uno que te guste, da igual las medida...
por more_as
03 Jul 2010, 17:17
Foro: Foros de Soporte 3.0.x
Tema: Quiero pasarme a phpbb3 pero tengo estas dudas.
Respuestas: 24
Vistas: 2111

Re: Quiero pasarme a phpbb3 pero tengo estas dudas.

Supongo que editando el mod que te permita poner 3, se podrá añadir más variables ;)

Por cierto el enlace a tu web no funciona
por more_as
03 Jul 2010, 09:24
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Botones desaparecen en cambio de estilo, ya he seguido guia pero nada Tema Solucionado
Respuestas: 3
Vistas: 525

Re: Botones desaparecen en cambio de estilo, ya he seguido guia pero nada Tema Solucionado

Hmm prueba a actualizar la caché de tu plantilla y actualízala luego, también convendría que de vez en cuando elimines las cookies de tu navegador para ver cambios hechos en los archivos :)

Saludos
por more_as
02 Jul 2010, 20:31
Foro: Foros de Soporte 3.0.x
Tema: Varias dudas de una principiante
Respuestas: 2
Vistas: 424

Re: Varias dudas de una principiante

Hola maría bienvenida a los foros. Para tu primera duda sobre el código de registro (CAPTCHA) este lo puedes editar o deshabilitar desde el panel de control de administrador (ACP) Es decir, te logueas en tu foro con tu admin y password y vas al ACP ahí verás en el menú de la derecha "Configuración d...
por more_as
02 Jul 2010, 13:52
Foro: AutoMOD en Español
Tema: Automod y phpBB SEO Ultimate SEO URL 0.6.4 by Alorse
Respuestas: 1
Vistas: 1094

Automod y phpBB SEO Ultimate SEO URL 0.6.4 by Alorse

Buenas señores la pregunta es sencilla estoy trabajando en un nuevo proyecto y me preguntaba si alguien ha probado a instalar el SEO nuevo para la versión 3.0.7 desde Automod, he realizado una búsqueda pero no leo nada al respecto, se supone que el MOd viene ya con un archivo modx, pero para la plan...
por more_as
02 Jul 2010, 02:28
Foro: Foros de Soporte 3.0.x
Tema: Problema con la visualizacion de firmas
Respuestas: 10
Vistas: 994

Re: Problema con la visualizacion de firmas

Es raro de narices lo que te ocurre, a mi me pasaba algo parecido con la última versión de phpbb pero no me dejaba ponerlas directamente, si poniéndolas a 0 en altura y ancho no te funciona prueba a cambiarle la extensión en lugar de .gif a .jpg o .png

Ir a búsqueda avanzada