Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 43 coincidencias

por Rastafe
12 May 2012, 05:07
Foro: MODs en desarrollo
Tema: [DEV] RW Quick Information 0.1.1
Respuestas: 16
Vistas: 3816

Re: [DEV] RW Quick Information 0.1.1

Hola a todos.

Le pregunto al autor del Mod: habra version para subsilver2?.

Gracias por cualquier respuesta.

Saludos.
por Rastafe
11 Abr 2012, 08:37
Foro: Foros de Soporte 3.0.x
Tema: Problemas con envio de correo del foro Tema Solucionado
Respuestas: 6
Vistas: 841

Re: Problemas con envio de correo del foro Tema Solucionado

Hola de nuevo amigos Rainwod y ComuPc. Les comento que algo muy extraño sucedio: Intente hacer lo que dice el amigo ComuPc (deshabilitar la funcion mail del foro y habilitar la opcion SMTP) y no funciono, al parecer la configure mal, por lo tanto solo por descartar volvi a habilitar la funcion mail ...
por Rastafe
10 Abr 2012, 19:18
Foro: Foros de Soporte 3.0.x
Tema: Problemas con envio de correo del foro Tema Solucionado
Respuestas: 6
Vistas: 841

Re: Problemas con envio de correo del foro Tema Solucionado

Gracias amigo Rainwod por tu respuesta.

Te comento que fui al lugar que me indicas pero no hay ningun registro de nada, esta vacio.

Que mas puede ser?.

Saludos.
por Rastafe
10 Abr 2012, 09:14
Foro: Foros de Soporte 3.0.x
Tema: Problemas con envio de correo del foro Tema Solucionado
Respuestas: 6
Vistas: 841

Problemas con envio de correo del foro Tema Solucionado

Hola de nuevo amigos. En esta ocasion se me ha presentado un nuevo problema que empezo algunos dias atras, les explico: El foro ha organizado un torneo de un juego y para invitar a todos los usuarios registrados, se envio un e-mail masivo a todos los usuarios el dia 01 de Abril y dicho correo llego ...
por Rastafe
10 Abr 2012, 08:54
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Actualizacion de un Estilo Tema Solucionado
Respuestas: 6
Vistas: 857

Re: Actualizacion de un Estilo Tema Solucionado

Gracias amigo Alorse.

Bajare dicha informacion.

Pueden dar el tema como cerrado.

Saludos.
por Rastafe
05 Abr 2012, 00:22
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Actualizacion de un Estilo Tema Solucionado
Respuestas: 6
Vistas: 857

Re: Actualizacion de un Estilo Tema Solucionado

Hola amigo Alorse. Gracias por tu respuesta, pero creo que no encontre solucion para mi caso o en caso de estar alli no la vi. Segun vi en el enlace que me comentas, se encuentra la actualizacion del idioma español pero solo de los botones, mas no de los archivos del estilo como tal, es decir los ar...
por Rastafe
30 Mar 2012, 10:40
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Actualizacion de un Estilo Tema Solucionado
Respuestas: 6
Vistas: 857

Re: Actualizacion de un Estilo Tema Solucionado

Hola amigo nextgen.

Es cierto, en este momento el foro esta off-line por motivos de transferencia de ancho de banda copado, me toca esperar hasta el domingo para que este nuevamente on-line.

Saludos.
por Rastafe
30 Mar 2012, 06:28
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Actualizacion de un Estilo Tema Solucionado
Respuestas: 6
Vistas: 857

Actualizacion de un Estilo Tema Solucionado

Hola de nuevo amigos. En esta ocasion vengo con una pregunta respecto a los estilos: En el momento tengo el Foro en la version 3.0.10 y el estilo que estoy usando es el Acidtech 2.0.6 (basado en subsilver2), pero dicha version es para phpbb3 3.0.9, ya que la version correcta del estilo para dicha ve...
por Rastafe
28 Mar 2012, 09:13
Foro: Foros de Soporte 3.0.x
Tema: Foros o Topics nuevos no cambian de color
Respuestas: 3
Vistas: 684

Re: Foros o Topics nuevos no cambian de color

Gracias amigos por sus rapidas respuestas. Amigo ComuPC: Tal vez no me di a entender bien con la explicacion sumistrada, pero aca va de nuevo: Cuando se crea un nuevo mensaje en cualquier foro, el nombre del foro cambia de inmediato de color para indicar que hay un mensaje nuevo (dicho cambio es par...
por Rastafe
26 Mar 2012, 20:48
Foro: Foros de Soporte 3.0.x
Tema: Foros o Topics nuevos no cambian de color
Respuestas: 3
Vistas: 684

Foros o Topics nuevos no cambian de color

Hola a todos. Les comento muchachos que en esta ocasion tengo un problema muy raro y no se de donde salio: De algunas semanas para aca, cuando se crea un nuevo mensaje en un foro o topic existente, no se cambia el color en el titulo del foro o topic indicando que hay un mensaje nuevo, lo unico que s...
por Rastafe
02 Nov 2011, 20:00
Foro: Soporte de MODs
Tema: Welcome Mod 2.0.0 Tema Solucionado
Respuestas: 2
Vistas: 436

Re: Welcome Mod 2.0.0 Tema Solucionado

:oops: :oops: :oops: huy amigo, tenes toda la razon, que pena por la novatada cometida y eso que he instalado mas de 40 mods. Estaba acostumbrado a que la parte final de la instalacion siempre hace referencia a prosilver y para subsilver2 venia por separado en la carpeta "contrib", por lo tanto cuan...
por Rastafe
02 Nov 2011, 03:19
Foro: Soporte de MODs
Tema: Welcome Mod 2.0.0 Tema Solucionado
Respuestas: 2
Vistas: 436

Welcome Mod 2.0.0 Tema Solucionado

Hola de nuevo amigos.

Deseo instalar el Welcome Mod 2.0.0 pero al momento de efectuar la instalacion veo que solo esta para Prosilver.

Me podrian indicar (si es posible) que debo cambiar para Subsilver2?.

Gracias por cualquier ayuda.

Saludos.
por Rastafe
14 Oct 2011, 03:10
Foro: Soporte de MODs
Tema: Mods varios no funcionan
Respuestas: 7
Vistas: 693

Re: Mods varios no funcionan

Si amigo, las modificaciones las estoy haciendo sobre las plantillas de acidtech 2.0.6 basada en subsilver2, pero no quiere funcionar, los demas 37 mods funcionan sin problema.
por Rastafe
13 Oct 2011, 07:39
Foro: Soporte de MODs
Tema: Mods varios no funcionan
Respuestas: 7
Vistas: 693

Re: Mods varios no funcionan

Listo amigo, te envie por privado un usuario y contraseña real del foro, para que hagas las pruebas respectivas.

Saludos.
por Rastafe
13 Oct 2011, 02:33
Foro: Soporte de MODs
Tema: Mods varios no funcionan
Respuestas: 7
Vistas: 693

Re: Mods varios no funcionan

en este momento el foro esta off-line para los usuarios, pero si quieren entrar para verlo, solo cambien ".../foro/index.php" por "../foro/index (nuevo).php"

Ir a búsqueda avanzada