Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 5 coincidencias

por kikee
03 Feb 2019, 16:43
Foro: Foros de Soporte 3.2
Tema: Cambiar ruta carpeta MYSQL
Respuestas: 2
Vistas: 164381

Cambiar ruta carpeta MYSQL

Datos de Soporte - Inicio URL: www.fororaspberry.es Estilo(s) usuado(s): FlatBoots MODs/Extensiones instaladas: muchas Versión de phpBB: 3.2.3 Tu conocimiento: Conocimiento avanzado Servidor: Scaleway Baremetal Datos de Soporte - Fin Hola buenas tardes a todos mi duda como ya comento en el título d...
por kikee
07 Mar 2018, 17:52
Foro: Foros de Soporte 3.2
Tema: ¿Actualizar a 3.2.2 o esperar?
Respuestas: 11
Vistas: 3812

Re: ¿Actualizar a 3.2.2 o esperar?

Esperaría sin duda me arrepiento muchísimo de actualizar, todo son problemas e incompatibilidades.. (O.O)
La única ventaja que me he llevado de actualizar a 3.1 es poder utilizar PHP7.2.2 , por lo demás lo dejaría como estaba .

Por no hablar del dichoso problema de los adjuntos....
por kikee
13 Ene 2017, 00:47
Foro: Foros de Soporte 3.2
Tema: (RESUELTO) Tratando de actualizar de 3.1.10 a 3.2.0 Tema Solucionado
Respuestas: 6
Vistas: 2143

Re: (RESUELTO) Tratando de actualizar de 3.1.10 a 3.2.0 Tema Solucionado

Me uno a la pregunta, después de solucionar un problema con los rewrites que me ha llevado 3 días entramos en otro :lol:
por kikee
09 Ene 2017, 15:55
Foro: Foros de Soporte 3.2
Tema: Problema actualizando PHPBB 3.2.0 "This board is currently unavailable" Tema Solucionado
Respuestas: 1
Vistas: 993

Problema actualizando PHPBB 3.2.0 "This board is currently unavailable" Tema Solucionado

URL: http://92.222.95.28/ ( vps provisional https://www.ForoRaspberry.es ) Estilo(s) usuado(s): Sitesplat Flatboots Extensiones instaladas: Durante la actualización todas desactivadas Versión de phpBB: 3.1.9 Servidor: OVH Si es una actualización desde otra versión: Actualizar de 3.1.9 a 3.2.0 Si es...

Ir a búsqueda avanzada