Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 9 coincidencias

por Jihenjl
17 May 2019, 23:19
Foro: 🔎 Foros de Soporte 3.2
Tema: Base de datos eliminado
Respuestas: 6
Vistas: 570090
Género:

Base de datos eliminado

Muchas gracias por responder.
Tengo dudas con este paso a seguir:

Importa el fichero SQL resultante con el comando mysql:


¿Lo importo desde el PHPmyadmin?

Gracias y disculpa
por Jihenjl
17 May 2019, 22:14
Foro: 🔎 Foros de Soporte 3.2
Tema: Base de datos eliminado
Respuestas: 6
Vistas: 570090
Género:

Base de datos eliminado

Muchas gracias por responder, AbaddonOrmuz
Ya he agregado los datos de soporte.

En cuanto al respaldo tengo el archivo mencionado y todas las carpetas raiz del foro en mi servidor.
Captura de pantalla 2019-05-17 a las 22.13.57.png
Espero solucionar el problema, muchas gracias.
por Jihenjl
17 May 2019, 20:37
Foro: 🔎 Foros de Soporte 3.2
Tema: Base de datos eliminado
Respuestas: 6
Vistas: 570090
Género:

Base de datos eliminado

Datos de Soporte - Inicio URL: (NAS QNAP URL) Estilo(s) usuado(s): (PHPbb por defecto) MODs/Extensiones instaladas: (similartopics,abbc3,topicpreview) Versión de phpBB: 3.2.5 (phpBB 3.2). Versión de PHP en tu servidor: 7.1.24 (5.5.57). Tipo de base de datos y versión en tu servidor: MySQL(i) 10.2.1...
por Jihenjl
27 Mar 2018, 12:45
Foro: 🔎 Foros de Soporte 3.2
Tema: Problemas al Habilitar o Deshabilitar una extension :C
Respuestas: 4
Vistas: 1400
Género:

Re: Problemas al Habilitar o Deshabilitar una extension :C

Muchas gracias por responder.
El problema persiste con respecto a la habilitación o deshabilitación de extensiones. En la página principal ya no me sale ningún error .

Lo que he hecho es migrar todo mi foro a una nueva url de mi Nas y así se soluciono el problema. Gracias por la ayuda :rock:
por Jihenjl
26 Mar 2018, 21:42
Foro: 🔎 Foros de Soporte 3.2
Tema: Problemas al Habilitar o Deshabilitar una extension :C
Respuestas: 4
Vistas: 1400
Género:

Re: Problemas al Habilitar o Deshabilitar una extension :C

Muchas gracias por tu tiempo Realize el tutorial indicado y me salió estos errores [phpBB Debug] PHP Notice: in file [ROOT]/ext/paybas/recenttopics/core/recenttopics.php on line 731: Trying to get property of non-object [phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4517: C...
por Jihenjl
26 Mar 2018, 15:19
Foro: 🔎 Foros de Soporte 3.2
Tema: Problemas al Habilitar o Deshabilitar una extension :C
Respuestas: 4
Vistas: 1400
Género:

Problemas al Habilitar o Deshabilitar una extension :C

Buenos días a todos, espero que estén bien :) Acudo a ustedes por el siguiente motivo. Ayer tuve muchos problemas con el cache de mi foro, por alguna razón tenia que dar permisos de lectura a la extensión "IMAGE UPLOAD", con esto pude solucionar el problema que a simple vista era el único error que ...
por Jihenjl
26 Mar 2018, 03:08
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo acceder a mi foro, error en el cache?
Respuestas: 5
Vistas: 1408
Género:

Re: No puedo acceder a mi foro, error en el cache?

Pude solucionar el error

Había un problema con la extension "DMZX - imageupload"
Por alguna razón se desconfiguro los permisos para cargar las imágenes.

:rock: GRACIAS A TODOS
por Jihenjl
26 Mar 2018, 02:29
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo acceder a mi foro, error en el cache?
Respuestas: 5
Vistas: 1408
Género:

Re: No puedo acceder a mi foro, error en el cache?

Pude solucionar el problema, era algo de los permisos.
Pero me sale un error que anteriormente me había salido
Captura de pantalla 2018-03-26 a las 2.35.48.png
Y no, no modifique nada, eso es lo raro. :(
por Jihenjl
26 Mar 2018, 01:47
Foro: 🔎 Foros de Soporte 3.2
Tema: No puedo acceder a mi foro, error en el cache?
Respuestas: 5
Vistas: 1408
Género:

No puedo acceder a mi foro, error en el cache?

Hola con todos Tengo un problema muy grave con mi foro :( hace unas horas me sale este mensaje, impidiéndome el acceso ¿Alguien sabe como solucionarlo? [phpBB Debug] PHP Warning: in file [ROOT]/vendor/s9e/text-formatter/src/Configurator.php on line 5227: include([ROOT]/cache/production/s9e_renderer_...

Ir a búsqueda avanzada