Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Se encontraron 1078 coincidencias

por andares
15 Nov 2012, 21:16
Foro: Foros de Soporte 3.0.x
Tema: Mail de confirmación de usuario Tema Solucionado
Respuestas: 7
Vistas: 1050
Género:

Re: Mail de confirmación de usuario Tema Solucionado

General ---> Configuración del Sitio ---> Configuración de registro de usuarios
por andares
15 Nov 2012, 11:13
Foro: Foros de Soporte 3.0.x
Tema: Errores BBCodes PHPBB
Respuestas: 6
Vistas: 798
Género:

Re: Errores BBCodes PHPBB

...y el BBCode Youtube, prueba con este:

Nuevo BBCode Youtube

EDITADO: Disculpa mitch no te habia visto, ya me habia puesto a soluccionar el tema...
por andares
15 Nov 2012, 11:05
Foro: Foros de Soporte 3.0.x
Tema: Errores BBCodes PHPBB
Respuestas: 6
Vistas: 798
Género:

Re: Errores BBCodes PHPBB

El codigo de la paleta de colores en tu estilo es diferente al de prosilver: En /styles/prosilver/template/posting_buttons.html vuelve a remplazar esto: <!-- IF S_BBCODE_ALLOWED --> <div id="colour_palette" style="display: none;"> <dl style="clear: left;"> <dt><label>{L_FONT_COLOR}:</label></dt> <dd...
por andares
15 Nov 2012, 10:29
Foro: Foros de Soporte 3.0.x
Tema: Los dichosos botones que no veo en mi foro
Respuestas: 6
Vistas: 1216
Género:

Re: Los dichosos botones que no veo en mi foro

OctavioA escribió:Y me encuentro ahi dentro de imageset, que tengo las dos carpetas en y es. Renombro la de en por es y la otra, en por es.
No, si tu idioma es español-argentino tienes que renormar la carpeta es por es_ar
por andares
15 Nov 2012, 00:08
Foro: Soporte para Estilos phpBB 3.0.x
Tema: Editando Theme Artodia: Helion Tema Solucionado
Respuestas: 5
Vistas: 919
Género:

Re: Editando Theme Artodia: Helion Tema Solucionado

Seguiste la sugerencia de Alorse y actualizaste a 3.0.11?
por andares
14 Nov 2012, 23:58
Foro: Foros de Soporte 3.0.x
Tema: Error en la plantilla(dimencionada) /ucp.php?mode=register Tema Solucionado
Respuestas: 11
Vistas: 3140
Género:

Re: Error en la plantilla(dimencionada) /ucp.php?mode=regis Tema Solucionado

Has actualizado desde el ACP estilos: el tema, plantilla e imagenes?...

Prueba tambien a limpiar la cache de Chrome con CTRL+F5...
por andares
14 Nov 2012, 23:48
Foro: Foros de Soporte 3.0.x
Tema: Falla pestaña FOROS en mi ACP Tema Solucionado
Respuestas: 28
Vistas: 2494
Género:

Re: Falla pestaña FOROS en mi ACP Tema Solucionado

De nada amigo, me alegro que por una parte se soluccione, pero por el otro marrón con tu plantilla de estilo sin actualizar a 3.0.11 ya es complicado... :?
por andares
14 Nov 2012, 23:43
Foro: Foros de Soporte 3.0.x
Tema: Error en la plantilla(dimencionada) /ucp.php?mode=register Tema Solucionado
Respuestas: 11
Vistas: 3140
Género:

Re: Error en la plantilla(dimencionada) /ucp.php?mode=regis Tema Solucionado

Sip, deberias eligir una plantilla de estilo actualizada a 3.0.11, si no vas a tener problemas... Tu actual plantilla requiere mucho cambios: https://area51.phpbb.com/code-changes/3.0.8/?styles-prosilver ...fijate tienes que modificar todas esos archivos de la carpeta prosilver, son demasiados cambi...
por andares
14 Nov 2012, 23:28
Foro: Foros de Soporte 3.0.x
Tema: Error en la plantilla(dimencionada) /ucp.php?mode=register Tema Solucionado
Respuestas: 11
Vistas: 3140
Género:

Re: Error en la plantilla(dimencionada) /ucp.php?mode=regis Tema Solucionado

andares escribió:...como te he dicho en tu otro problema, este MOD esta probado sobre 3.0.10 y si tu plantilla de estilo es 3.0.8 y no esta actualizada, no es seguro que te funcione....
por andares
14 Nov 2012, 23:26
Foro: Foros de Soporte 3.0.x
Tema: Error en la plantilla(dimencionada) /ucp.php?mode=register Tema Solucionado
Respuestas: 11
Vistas: 3140
Género:

Re: Error en la plantilla(dimencionada) /ucp.php?mode=regis Tema Solucionado

...como te he dicho en tu otro problema, este MOD esta probado sobre 3.0.10 y si tu plantilla de estilo es 3.0.8 y no esta actualizada, no es seguro que te funcione....
por andares
14 Nov 2012, 23:22
Foro: Foros de Soporte 3.0.x
Tema: Falla pestaña FOROS en mi ACP Tema Solucionado
Respuestas: 28
Vistas: 2494
Género:

Re: Falla pestaña FOROS en mi ACP Tema Solucionado

El MOD "topic Solved" tambien modfica la plantilla "language/es-ar/common.php", edita con Notepad++ y comprueba que este codificada a "UTF-8 Sin BOM", sino sigue el proceder como te he dicho anteriormente....
por andares
14 Nov 2012, 23:00
Foro: Foros de Soporte 3.0.x
Tema: Falla pestaña FOROS en mi ACP Tema Solucionado
Respuestas: 28
Vistas: 2494
Género:

Re: Falla pestaña FOROS en mi ACP Tema Solucionado

No se si tiene que ver, tu plantilla de estilo Polyethylene 1.0.2 esta actualiza a 3.0.11?...por que desde la web del autor marca para 3.0.8 :roll:
por andares
14 Nov 2012, 22:39
Foro: Foros de Soporte 3.0.x
Tema: Error en la plantilla(dimencionada) /ucp.php?mode=register Tema Solucionado
Respuestas: 11
Vistas: 3140
Género:

Re: Error en la plantilla(dimencionada) /ucp.php?mode=regis Tema Solucionado

Estas instalando el MOD "breizh_ajax_checks", no?

Comprueba la instalacion por que te estas dejando archivos por modificar....

Yo este lo instale con AutoMOD sin problema alguno...
por andares
14 Nov 2012, 22:19
Foro: Foros de Soporte 3.0.x
Tema: Falla pestaña FOROS en mi ACP Tema Solucionado
Respuestas: 28
Vistas: 2494
Género:

Re: Falla pestaña FOROS en mi ACP Tema Solucionado

Yo es que no veo error en users.php, las mismas lineas que el archivo original...

A ver prueba con el original:
por andares
14 Nov 2012, 21:50
Foro: Foros de Soporte 3.0.x
Tema: Falla pestaña FOROS en mi ACP Tema Solucionado
Respuestas: 28
Vistas: 2494
Género:

Re: Falla pestaña FOROS en mi ACP Tema Solucionado

El problema es que tenias la codificacion de estos 2 como "UTF-8" y debe ser "UTF-8 Sin BOM", lo unico que he echo con el Notepad++ es el mismo menu de "Codificación"-> "Convertir a UTF-8 Sin BOM" Las demas plantillas de idioma parecen estar bien... En Firefox estas utilizando un completo para bloqu...

Ir a búsqueda avanzada