Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

Adsense 1.0.0 es compatible con esta version?

Soporte de Extensiones para phpBB 3.2
💡 Como instalar una Extensión
Responder
raskan
Observador/a
Mensajes: 3
Registrado: 15 Ene 2018, 01:59
Nombre real: Joan Salmoral Parramon
Género:

Adsense 1.0.0 es compatible con esta version?

#1

Mensaje por raskan » 15 Ene 2018, 02:13


Datos de Soporte - Inicio

URL: (gamer.delusions.es bajo un servidor de SERED.net)
Estilo(s) usuado(s): (Açieeed! )
Extensiones instaladas: ninguna
Versión de phpBB: 3.2.2
Tu conocimiento: Principiante en este CMS pero avanzado en otros
Servidor: gratuito

Datos de Soporte - Fin

Quisiera saber antes de instalar nada, si la version existente de la extension (Adsense 1.0.0) es compatible con mi version de phpBB.
Si es compatible, me gustaria saber si pueden hacer un minitutorial muy simplificado de como instalarlo/usarlo.

Muchas Gracias.




Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Avatar de Usuario
canidev
Moderador
Mensajes: 554
Registrado: 30 Jun 2011, 17:06
Nombre real: Iván
Género:
Edad: 33
Contactar:

Re: Adsense 1.0.0 es compatible con esta version?

#2

Mensaje por canidev » 15 Ene 2018, 18:08

Hola,

¿Te refieres a esta extensión? :
https://www.phpbb.com/community/viewtop ... &t=2356806

Si es así, el autor expone que es compatible con phpBB 3.2 pero dicha extensión va por la versión 1.0.7, igual necesitas actualizarla.


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

raskan
Observador/a
Mensajes: 3
Registrado: 15 Ene 2018, 01:59
Nombre real: Joan Salmoral Parramon
Género:

Re: Adsense 1.0.0 es compatible con esta version?

#3

Mensaje por raskan » 21 Ene 2018, 22:19

Instale la extension que me dejaste y a la hora de enviar los nuevos parametros para la extension me salta una pagina 404 i los parametros cambiados no se guardan...
Esta instalado tal como dice su pagina de descarga en ext/stoker/adsenseads... porsupesto esta habilitado... no se ke mas puedo decir no e podido hacer ninguna modificacion...
porcierto no es posible que aya ninguna incompatibilidad ya que no tengo ninguna extencion mas aparte de la viglink k biene pordefecto

Haber k podemos hacer, gracias de antemano


Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Responder
  • Temas similares
    Respuestas
    Vistas
    Último mensaje

Volver a “Soporte de Extensiones 3.2”