Como sabéis el soporte para phpBB 3.1 será cerrado en breve, el 1 de Septiembre para ser exactos, solo se dará soporte para las actualizaciones a phpBB 3.2 o para 3.3 cuando se encuentre disponible.

Más información aquí.

Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro.

Gracias.

La Administración de phpBB España.

PHP, HTML, CSS, JS, jQuery, etc.
  • Avatar de Usuario
Por LucasGuerrero
#240964
Hola gente! Me presento, soy Lucas de Argentina. Soy nuevo por este foro, en realidad, hace rato que los leo pero me registré recien hoy porque quiero hacer una consulta. Me da un poco de vergüenza comenzar mi estadía oficial en este foro preguntando algo en lugar de haciendo un aporte, pero creo que aquí encontraré la respuesta.

Hace poco creé junto con un amigo una web de mensajes de cumpleaños porque nos gusta mucho ese tema, además, mi amigo es diseñador y creó unas buenas imágenes de cumpleaños. El tema es que no sabemos mucho sobre seguridad, y por eso vine aquí, quería consultar qué tan seguro es Wordpress (yo creo que debe ser muy seguro ya que tanta gente lo utiliza) y también me gustaría saber si existe algún plugin para hacer más segura mi web.

Gracias!!
Última edición por angelismo el 03 Ago 2018, 23:35, editado 1 vez en total. Razón: Eliminar URL, no se permite SPAM
Avatar de Usuario
Por angelismo
#240966
WordPress es seguro siempre y cuando este actualizado a la ultima versión y los plugins tambien tienen que estar actualizados
Hay plugins de seguridad, aqui te dejo una listahttps://hormigasenlanube.com/plugins-de-seguridad-para-wordpress/
Actualizar Foro Versión 3.0

Actualizar Foro 3.0 Antes era profesional, aho[…]

Problema Con Base de Datos

Hola, Si claro, entiendo, el tiempo tiene su cost[…]

Razón para editar este mensaje

Ahora sí, la he probado y funciona a medias[…]

Cambio de usuario conectado

Hola @sanref , no estoy "enojado", n[…]

Usa Google Apps...