Recordad que para pedir soporte alguno, debéis facilitar los datos de soporte oportunos por favor, mirad aquí y leer las Normas generales del foro, esto nos servirá de ayuda para dar el mejor soporte..

Gracias.

La Administración de phpBB España.

No me funcionan los botones

🔧 Dudas sobre BBCodes personalizados
Avatar de Usuario
ritzcher
Observador/a
Mensajes: 2
Registrado: 07 Jul 2014, 20:01
Nombre real: manuel

No me funcionan los botones

#1

Mensaje por ritzcher » 08 Jul 2014, 09:25

URL: http://www.racersteam-foro.es/
Versión phpBB: phpBB3 (3.0.12.)
MODs Instalados: no
Plantilla(s) usada(s): ca_vintage para pc y artodia mobile and seo para moviles
Servidor: pago
Actualización desde otra versión:
Conversión desde otro sistema de foros:

Hola a todos, aunque puse la pregunta en otro lado, creo que aqui es la correcta.
Instale la version ca_vintage para pc en mi foro y la verdad es que me encanta este diseño, pero tengo el problema que mucho usuarios del foro me dicen que no sale el bbcode del spoiler cuando quieren escribir un mensaje, osea que no se ve lo de cambiar el color a la fuente, resaltar, negrita...etc... cuando escriben un mensaje desde el movil, por ello me decidi a instalar tal como explican aqui el artodia mobile para que se viera en los mobiles este diseño, pero el problema es que sigue no viendose el spoiler al editar el mensaje.

si pongo el estilo prosilver si que se ve en los mobiles....que hago mal? como puedo hacer que se vea en los mobiles e ca_vintage o el artodia. Muchisimas gracias.




Enlace:
BBCode:
HTML:

Ocultar enlaces al mensaje
Mostrar enlaces al mensaje

Responder

Volver a “Dudas sobre BBCode”